Reply To: Editing Forms

Home Forums User Forum Editing Forms Reply To: Editing Forms

#3323
Avatararountre

I think Notepad might save with the BOM by default, which would explain why copying over the first lines would not work (if you are still saving with Notepad). Try using Notepad++ (https://notepad-plus-plus.org/) and set the encoding to UTF-8 (not UTF-8 BOM). There is a menu option to convert to UTF-8 (without BOM). Editing the xml will also be easier in Notepad++.
-Adam