Reply To: Error in updating from 6.8.00 to 6.8.01

Home Forums User Forum Error in updating from 6.8.00 to 6.8.01 Reply To: Error in updating from 6.8.00 to 6.8.01

#4923
Norine Spears

The first thing you should check is your version of MySQL/MariaDB. If you are using a version of MySQL that is prior to 5.7 the database will not update. (or MariaDB 10.4)

  • This reply was modified 1 month ago by Norine Spears.