Reply To: Adding Query-able fields

Home Forums User Forum Adding Query-able fields Reply To: Adding Query-able fields

#6233
arountre

In System->Schema Configuration Edit Configuration, check to see if the qualifier field is hidden (choose determination table in the upper left box, then click on “qualifier” in the lower left box). If the “Hide Field” box is checked, uncheck it and click OK.

If that isn’t the problem, I’m not sure what it might be. Qualifier shows up for me in queries following the query path Collection Object -> Determinations -> Qualifier.